Personne n’a répondu à cette discussion depuis au moins un an. Par conséquent, ces informations peuvent être obsolètes. Si vous recherchez des informations sur ce sujet, recherchez une discussion plus récente ou publiez une nouvelle question.

Vérification du nom de domaine

Cette question a une réponse Cette question a une réponse
Bonjour,

Pour la vérification de domaine, on me demande d'exécuter les points suivants : 

1. Connectez-vous au site Web du bureau d'enregistrement de domaines, puis sélectionnez le domaine à vérifier. 

2. Dans la zone de gestion DNS de votre compte, sélectionnez l'option permettant d'ajouter un enregistrement MX pour votre domaine. 

3. Dans la zone MX du domaine, tapez @ 

4. Dans la zone Fully qualified domain name (FQDN) ou Points to, tapez ms94263997.msv1.invalid 

Lorsque vous êtes invité à entrer des informations TTL, tapez 1 heure


MON PROBLEME:

Aussi bien pour le record MX ou TXT, la procédure demande de créer un record avec le symbole "@". 

Je site votre procédure: 

- MX: Dans la zone MX du domaine, tapez @ 

- TXT:Dans la zone TXT du domaine, tapez @ 


Le problème est que mon provider "ONE.COM" ne suporte pas l'entregistrement d'un record avec le symbole "@". 


Le support de ONE me demande une adresse IP afin de pouvoir réaliser un record comprenant le "@". 


MON BESOIN:

Est ce possible de me communiquer cette adresse ? 


Document DNS de ONE.com

https://www.one.com/fr/support/guide/advanced/dns?forward=guide-popup


Merci d'avance pour votre réponse,


Geoffroy Damanet

Methadev.com

Réponse vérifiée
  • C'est en ordre le problème provient du portail qui a générée une mauvaise record : ms94263997.msv1.invalid ... Après contact avec l'assitance par téléphone ce dernier m'a communiqué le bon record : ms94263997.msv1.mail.outlook.com

    Merci

    Geoffroy

Toutes les réponses
  • Bonjour Geoffroy,
    supprimez juste le "@" et ça devrait marcher.
    @ correspond a votre domain mais souvent il se met automatique.
    Ex : _____________  MX  10 TTL 1h ms94263997.msv1.invalid 
    le résultat devrait donner ça :
    ex : domaine.com MX 10 TTL 1h ms94263997.msv1.invalid 

    J'espère vous avoir aider.
    Cdt,
    Pascal

  • C'est en ordre le problème provient du portail qui a générée une mauvaise record : ms94263997.msv1.invalid ... Après contact avec l'assitance par téléphone ce dernier m'a communiqué le bon record : ms94263997.msv1.mail.outlook.com

    Merci

    Geoffroy