Personne n’a répondu à cette discussion depuis au moins un an. Par conséquent, ces informations peuvent être obsolètes. Si vous recherchez des informations sur ce sujet, recherchez une discussion plus récente ou publiez une nouvelle question.

Deconnexion d'outlook 2010 à Exchange online

Cette question a une réponse Cette question a une réponse

Bonjour,

 

Nous rencontrons des problèmes de deconnexions d'outlook à Exchange online chez certains utilisateurs. Cela les empeche surtout d'envoyer des e mails.

 

Ils ont 2 boites aux lettres exchange configurées sur le meme profil outlook.

Pas de problème d'accès à Internet.

 

Son état de connexion passe de "tentatives de connexion" à "mises a jour des dossiers" sans envoyer les e mails en cours d'envoi. Les dossiers arrivent à se mettre à jour entre 10min et plus de 2h...

 

Dans "l'état de connexion Microsoft Exchange" j'ai 4 lignes identiques.Seules 2 lignes se mettent en état "Etablie" en même temps mais elles changent tour à tour.

 

Merci pour l'aide que vous pourrez m'apporter.

Toutes les réponses
  • Bonjour,

    Vous rencontrez des problèmes de Connexion avec Outlook, alors que celui-ci est connecté avec 2 boites mails ?
    Outlook se connecte à Exchange Online via linternet (Outlook Anywhere) et pour une boite, Outlook echange beaucoup d'information avec le serveur.
    Il est possible sur l'internet, que 2 comptes surcharge la connexion

    Pouvez-vous svp donner les informations suivantes :

    -Quel est la version d'Outlook ?
    -S'il y a  2 comptes Exchange Online, mais aucun n'est connecté en POP/IMAP ?
    -depuis combien de temps constatez vous ce phénomène ?
    -Quand un seul compte est connecté, y-a-til des coupures?
    -Le "mode cache" est-il activé pour les 2 comptes ?


    Avec ces informations supplémentaire il sera plus facile de cerner le problème

    Cordialement
    Tarek
    Support Office 365


  • Bonjour,

    Nous avons fait le point entre les differents utilisateurs ayant ce problème pour essayer de cerner le problème.

    -outlook 2010 (meme version chez tous nos clients dont ceux qui n'ont aucun problème)

    -certains utilisateurs n'ont qu'un seul compte Exchange (donc je ne pense pas que le problème vienne de là)

    -depuis l'installation chez eux (1mois environ je pense)

    -oui il y a des coupures

    -mode cache activé sur le compte Exchange

    Nous sommes en train de tester en configurant le compte en POP. Je reviens vous poster mon resultat dans la journée.

  • Il semblerait que configurer en compte POP le compte principal résolve le problème (meme en rajouter un 2eme compte exchange par la suite).

    Une idee pour savoir pourquoi le compte principal en Exchange pose problème? Nous avons besoin des fonctionnalités du compte Exchange...

    merci

  • Bonjour,

    Avez-vous toujours le problème ?

    Votre bande passate supporte-t-elle 2 comptes exchange ?

    Pouvez-vous vous baser sur cette documentation pour voir si vous êtes dans l'un de ces cas ? :

    http://support.microsoft.com/kb/940226/fr

    Cordialement
    Tarek
    Support Office 365