Añadir buzones externos

Esta pregunta no está respondida Esta pregunta no está respondida

He tratado de configurar a un cliente con una E1 un buzón que tiene en gmail ý no me ha funcionado. Me ha extrañado pues yo lo tengo así y me funcionó sin problemas (lo único que tuve que hacer es activar el pop3 en la cuenta de gmail...). He hecho lo propio en el cliente y nada, error :-( Al final he tenido que configurar la cuenta de gmail para que le reenvíe los correos pero esa no era la idea :-(

¿Es un problema entre versiones E3 y E1 (la del cliente)? Se me ha ocurrido que puede ser porque la cuenta de gmail del cliente es la profesional y la que yo configuré sin problemas era particular pero no tiene mucho sentido ¿o sí?

Gracias por la ayuda

Daniel

Todas las respuestas
  • Hola Daniel,

    Las cuentas conectadas funcionan igual en cualquier licencia E, sea E1 o E3.  Al configurar te da algún error específico?   Si hemos observado algunos problemas al tratar de conectar cuentas de Gmail profesionales o Google Apps.  Estas tienen ciertas configuraciones personales que pueden causar problemas.  Te recomiendo mirar las opciones de la cuenta de Gmail para verificar que no tengas ninguna restricción. 

    Saludos,
    Jesús

    1 de 1 personas han encontrado útil esta entrada.

  • Gracias Jesús,

    Al menos descarto erl tema de las versiones. La ayuda que he encontrado al respecto solo me indica que active el POP3 en la cta de Gmail ... ¿hay pues que verificar algo en congreoto en las ctas de GApps (profesional)?

    Iré probando pero no s eme ocurre la diferencia.

    Gracias por tú interés

    Daniel