Seit mehr als einem Jahr hat niemand auf diese Diskussion geantwortet, daher sind diese Informationen vermutlich nicht mehr aktuell. Wenn Sie Informationen zu diesem Thema suchen, suchen Sie nach einer neueren Diskussion, oder veröffentlichen Sie eine neue Frage.

Lync-Online-Systemsteuerung

Diese Frage wurde beantwortet. Diese Frage wurde beantwortet.

Hallo!

Ich habe einen neuen Account zu meinen bestehenden 16 hinzugefügt und Lync eingerichtet.

Soweit alles OK- ich kann alle internen User in meine Kontaktliste hizufügen, ABER KEINE externen User! Interessanterweise funktioniert das bei den restlichen 16 Usern schon!?

Im Adminbereich für die Lync-Kommuikationen ist eingestellt: "Externe Kommunikation: Aktiviert".

Will ich aber die Seite: "Lync Online-Systemsteuerung" aufrufen, wird diese zwar angezeigt, aber es funktioniert keiner der angebotenen Links. Weder im IE9 noch im Firefox!

Wie kann ich den zuletzt hinzugefügten Useraccount auch auf externe Kommunikation umschalten?

Gibt es schon mittels Powershell die Möglichkeit zur Administration von Lync?

 

Danke!

1 von 1 Personen fanden diesen Post hilfreich.

Überprüfte Antwort
  • Hallo StuBrig,

    im Moment verhält es sich so dass es vereinzelt zu Schwierigkeiten bezüglich der Lync Systemsteuerung kommt. Dieses ist momentan in Untersuchung.

    1 von 1 Personen fanden diesen Post hilfreich.

Alle Antworten
  • Hallo StuBrig,

    im Moment verhält es sich so dass es vereinzelt zu Schwierigkeiten bezüglich der Lync Systemsteuerung kommt. Dieses ist momentan in Untersuchung.

    1 von 1 Personen fanden diesen Post hilfreich.

  • Danke!

  • Wie lange wird das wohl dauern?

    Bei mir funktioniert die Lync Systemsteuerung jetzt schon seit mehreren Monaten nicht mehr!

  • Hallo Herr Strehlow! Also die Lync-Systemsteuerung funktioniert nach wie vor nicht. Anscheinend haben das Problem mehr User, wie den einzelnen Forumsbeiträgen entnommen werden kann.

  • Hallo,

    wann ist den mit der Behebung des Fehlers zu rechnen?

    Grüße

    Kaiser

  • Hallo,

    Ich kann ebenfalls das"Lync Service Control Panel" nicht nutzen, das Problem besteht bei mindestens drei P1 Accounts (getestet mit IE8, IE9 und Chrome, von verschiedenen PCs aus). Die Seite lädt zwar nach erfolgter Anmeldung, aber keiner der Links "Übersicht","Benutzer", "Ext.Kommunikation" und "Anwesenheit+Benachr." funktioniert.

    Gehe ich aber über einen spezifischen Benutzer und dessen "Weitere dienstspezifische EInstellungen">"Lync: Benutzereinstellungen konfigurieren" so gelange ich zur "Benutzer"-Seite des LSCP. Dort können allerdings keine Einstellungen zur externen Kommunikation vorgenommen werden.

    Bei einem E1 Plan gibt es dieses Problem nicht, dort funktioniert alles.

    Ich wäre SEHR an einer Behebung dieses Fehlers interessiert.

  • Hallo,

    ich habe ein ähnlichen Verhalten auch bie dem Mail-Migrations Wizard bei Exchange Online.

    Nach Step 2 (Vergabe des Job-namens) bleibt der Wizard "weiss" und bricht ab. Kennt jemand diese Verhalten?

    Grüße