Problema con la implementación del Outlook 2010

Esta respuesta está respondida Esta respuesta está respondida

Baje y ya instale el Professional Plus 2010, parece que todo funciona bien, pero al tratar de abrir el Outlook, se queda en la ventanita principal (Loading Profile) y de ahi no paso.

 

Ya lo re-instale y sige igual, no hay avance.

 

La Laptop en que estoy instalando es de 64 bits, segun las indicaciones de Microsoft deberia de instalar el de 32 bits, ¿Tendra algo que ver?

 

Saludos y gracias

Respuesta verificada
  • Hola Jose Luis,

    mira a ver si este enlace puede ayudarte: answers.microsoft.com/.../4ae77263-3173-4ac7-9758-e4483b16a45a

    yo creo recordar que después de cierto cambio, tuve que eliminar mi perfil y PST, y volver a empezar a configurarlo todo de nuevo (que es más o menos lo que viene a decir el link que te paso).

    Suerte!

Todas las respuestas
  • Hola Jose Luis,

    mira a ver si este enlace puede ayudarte: answers.microsoft.com/.../4ae77263-3173-4ac7-9758-e4483b16a45a

    yo creo recordar que después de cierto cambio, tuve que eliminar mi perfil y PST, y volver a empezar a configurarlo todo de nuevo (que es más o menos lo que viene a decir el link que te paso).

    Suerte!

  • Hola,

    ¿Llegaste a configurar Outlook con tu cuenta de Office 365? Aparte de instalar Office, es recomendable que instales el asistente de configuración de aplicaciones de escritorio. Respecto a si 32 o 64 bits, lo mejor es lo que has hecho: instalar las versiones de 32 bits de los programas de Office ya que te garantizas que tienes un 100 % de integración y funcionalidades cuando los uses en conjunción con los servicios de Office 365.

    Un saludo

  • No configure mi cuenta @onmicrosoft, si no otra, @stock.., para ver como se comportaba el 365...

    Si instale el asistente de aplicaciones.

    Lo que trate el dia d ehoy, es arrancar en Modo Seguro y ver si podia borrar la cuenta @stock, pero no tuve exito.

    Sigo enlas mismas.

  • Hola Luis:

    Mucha gracias por la información, ya realice el proceso de "Inicio Limpio" y no me funciono, con todos los elementos deshabilitados sigue sin arrancar el Outlook, probe con una mitad y la otra y tampoco....

    Adicionalmente trate de hacerlo arrancar en "Modo Seguro" y lo que si pude observar es que envia un error del Servidor IMAP del mail que di de alta @stock, pero no me deja hacer nada y se cierra, trate de eliminar o modificar el mail y no me dejo. Por este mensaje de error lo creo que hay que hacer es borrar esta cuenta, ¿Alguien sabe como lo puedo hacer?

  • Hola Jose Luis,

    Varias cosas:

    - ¿Accedes al correo sin problemas desde OWA?

    - ¿Has probado a eliminar el correo de Office 365 desde la gestión disponible en el panel de control? Si no lo has hecho, prueba a hacerlo por ah. Los pasos que tienes que seguri son:

    -> Vete a Inicio -> Panel de Control.

    -> En el panel de control en la caja de búsqueda pon Correo si esta opción no se muestra directamente. Pulsa sobre Correo (32 bits) cuando este se muestre.

    -> En la ventana que se abre, pulsa sobre E-Mail accounts y elimina la que te está dando problemas.

    Tras estos pasos, Outlook se debería iniciar sin problemas y puedes probar de nuevo a agregar la cuenta de Office 365.

    Un saludo

  • Hola,

    Intenta crear un perfil totalmente nuevo desde panel de control-> correo -> perfiles.

    Si has añadido un dominio propio y usas tus propios servidores de nombres DNS, revisa que tengas bien creados los registros para la autoconfiguración de Outlook, ( AutoDiscover), puedes ver estos registros necesarios en la gestión DNS del apartado Dominios del portal de administración. si tienes estos registros, te recomiendo que uses la configuración automàtica de Outlook, pon tu nombre dirección de correo y contraseña, deberia autoconfigurar la cuenta.

    Ya nos cuentas.

    Saluods.