Problema al asociar una cuenta

Esta pregunta tiene respuestas sugeridas Esta pregunta tiene respuestas sugeridas

Buenos días.

LLevo trabajando con OWA desde hace 6 meses, sin demasiados problemas.

Ahora he dado de alta mi dominio, para que no aparezca lo de "onmicrosoft" a mis contactos, pues estaba creando confusión.

Ahora mi nombre de usuario de Office365 es aoliva@empresa.com, y ese mismo email es el que quiero vincular.

Tengo vinculado otro emal de la empresa, info@empresa.com sin problemas, pero el nuevo de aoliva@empresa.com no me permite.

Que hago???

Estoy desesperado, ya que no recibo el correo, y estoy muerto.

Por favor, que alguien me ayude urgente.

Si quereis mi movil para una resolución urgente, no hay problema en que os lo de.

Espero respuesta rapida.

Gracias.

Todas las respuestas
  • Este es el primer error que me da:

    Outlook Web App no ha podido conectarse al servidor de la otra cuenta. Haga clic en el botón Atrás y asegúrese de que ha escrito la dirección de correo electrónico y la contraseña correctamente.

    Si son correctas, asegúrese de que el acceso POP o IMAP esté habilitado para la otra cuenta. Si no sabe cómo encontrar esa opción, leer esto.

    Si el problema persiste, puede introducir la configuración de conexión POP o IMAP para la otra cuenta.

    Entonces pincho sobre "POP" en la ultima linea, y meto la configuración manual, y este el error que me da:

    se pudo iniciar sesión en el servidor de correo especificado porque se rechazó el nombre de usuario o la contraseña.

    Y os prometo que el usuario y la contraseña está bien metidas...

    Por favor, AYUDA!!!

  • Hola

    Asegurate que aparezca como cuenta principal o primaria en las opciones del buzon en el usuario aoliva@empresa.com y no la de .onmicrosoft, tiene que estar igual en todas partes.

    Adicionalmente, si agregas el CNAME de autodiscover a nivel de tu DNS no necesitas hacer ninguna configuracion manual dependiendo del Plan que tengas.

  • Hola Igork,

    Tengo el plan Microsoft Office 365 plan P1.

    No sé porque no funciona. Antes funcionaba sin problema, pero al crear mi dominio, ya me dan fallos las cuentas y es como si no me reconociese el usuario o la contraseña.

    Soy un poco torpe para estas cosas, me podrías explicar "para tontos" como hacer eso??

    Gracias.

  • Hola de nuevo,

    Necesito una respuesta URGENTE por favor.

    Si podemos hablar por teléfono, lo pago, pero necesito resolverlo ya.

    Os cuento lo que me ha pasado:

    Llevamos con Office365 desde Noviembre aprox. Plan P1.

    Creamos 2 cuentas y me salia nombre@empresa.onmicrosoft.com

    En ambas cuentas asociamos nuestras cuentas de email nombre@empresa.com

    Todo OK. Sin problemas.

    Entonces dimos de alta nuestro dominio www.empresa.com en Office365.

    Yo cambié mi contraseña de mi email, y me aparecía como "retrasado" en mi cuenta de email asociada de office365. Normal, porque cambié la contraseña y ya no reconocía la cuenta asociada. Entonces lo edito y pongo la contraseña nueva, y me da error. Eliminio la cuenta asociada y ahora no me deja crearla, me da error siempre. Lo hago manual, automatico, con POP, con IMAP, etc... y nada, me da errores.

    La del otro compañero, sigue funcionando la que tenía asociada desde el principio, porque él no ha cambiado nada de su email.

    Ayer estuve con el administrador de mis correos, estuvimos haciendo pruebas, y nada de nada.

    De hecho hicimos la prueba en Google Apps que él tiene, y sin problemas.

    Yo me configuro las cuentas en Outllok en el PC, en el móvil y en la tablet, y sin problema.

    Sólo tengo problema al asociar el email a mi cuenta de Office365.

    Si sigue sin funcionar, tendré que darme de baja, ya que es un rollo.

    NECESITO AYUDA POR FAVOR, Y SI ES POR TELEFONO, DECIRME A DONDE OS PUEDO LLAMAR, Y SI HAY QUE PAGAR ALGO, DECIRME UN PRESUPUESTO PARA ESTA AYUDA TECNICA.

    GRACIAS.

  • Hola

    Puedes contactarme a:

    1-(866)-449-7320 EXT 5025810

  • hola

  • Hola Aoliva

    Bueno espero que tu problema este resuelto hasta ahora.


    Gracias y Saludos

  • SOLUCIONADO.

    Ir a Administrador y usuario. Poner el usuario con el dominio @empresa.onmicrosoft.com.

    Ir al ECP (Control Panel), Destinatarios, Buzones y editar el usuario en conflicto. En direccion de correo electrónico, eliminar la cuenta SMTP del correo en conflicto. En SIP y otra SMTP deberán aparecer con formato @empresa.onmicrosoft.com.

    Una vez elimnado, nos vamos a Outlook y Opciones, y en cuentas asociadas introducimos el email que queremos asociar.

    Una vez resuelto, nos vamos de nuevo a Adninistrador, Usuario y ponemos el dominio en @empresa.com.

    Solucionado.