Recurso compartido en Red con Sharepoint (windows XP)

Esta pregunta no está respondida Esta pregunta no está respondida

Hola, estoy intentando crear un recurso compartido web con Sharepoint en windows XP desde la opcion de Herramientas/Conectar Unidad Red, en una de mis pc's con windows 7 lo pude hacer con normalidad. En la pc que tengo windows XP, cuando ingreso los datos del sharepoint poniendo "TeamSite" al final, me pide contraseña y usuario, ingreso los datos pero me lo sigue preguntando, que puede estar sucediendo para que no me permita crear el recurso???

Ademas tengo otra pc con windows 7 que ni bien ingreso el http desde conectar unidad de red, no me lo reconoce, que puedo hacer para conectar?

Todas las respuestas
  • Hola,

    ¿Has probado si la vista de explorador de una biblioteca funciona en ambos equipos? Realiza esa prueba y nos cuentas.

    Un saludo

  • Si, funciona

  • Me uno al mismo problema, en W7 puedo acceder como unidad compartida de RED y en XP no para de pedirme autentificación.

  • Hola,

    ¿Has instalado el asistente de configuración de aplicaciones de escritorio de Office 365?

    Saludos

  • Si, en la página principal (Inicio) le dí a Instalar Lync y el primer paso es para descargar Lync 2010 y el segundo es para descargar ese asistente. Lo he probado en 2 PCs con Windows XP SP3 y 2 con Windows 7 professional & ultimate  y en los del XP no funciona.

  • Buenas,

    ¿Has probado la vista de explorador?

    Un saludo

  • Hola a todos, comparto el problema con agulla, en el xp, puedo ver las carpetas en el explorador, en web, en el workspace, pero no puedo conectar unidad de red, pide contraseña continuamente, he instalado el asistente de configuración de aplicaciones de escritorio de Office 365 varias veces sin resultado.

    Un saludo.

  • Hola,

    Cuando agregáis una unidad de red usando un sitio de SharePoint Online hay que tener cuidado de marcar la opción de solicitar credenciales y que no se usen las credenciales por defecto de tu equipo.

    saludos

  • Hola Raul,

    ¿Has podido acceder a SharePoint Online a través de una unidad de red como requerías?

    Saludos

  • Hola Juan Carlos.

    En un equipo en concreto ha sido imposible, debía tener algún error la instalación, se ha desinstalado el office y se ha vuelto a instalar, problema resuelto.

    Gracias y un saludo.

  • Hola Raul,

    Estupendo, gracias por el update.

    Un saludo