Seit mehr als einem Jahr hat niemand auf diese Diskussion geantwortet, daher sind diese Informationen vermutlich nicht mehr aktuell. Wenn Sie Informationen zu diesem Thema suchen, suchen Sie nach einer neueren Diskussion, oder veröffentlichen Sie eine neue Frage.

Einem Benutzer mehrere eMail Adressen zuordnen

Auf diese Frage gibt es vorgeschlagene Antworten. Auf diese Frage gibt es vorgeschlagene Antworten.

Hallo,


ich habe mich selber bei office365 als Benutzer angelegt. Der Benutzer heißt @xxxxx.onmicrosoft.com. Zusätzlich habe ich 2 Domänen in office365 Paket hinterlegt. Beispielsweise @meinname.tld und @meinvorname.tld.


Wie kann ich meinem ersten Benutzer nun zusätzliche eMail Adressen zuordnen. Ich will im Grunde 3 eMail Adresse haben unter denen ich eMails senden und empfangen kann 1) email@meinname.tld, email@meinvorname.tld und asdf@xxxxx.onmicrosoft.tld.


Was mir wichtig ist: Als Absender soll jeweils @.... stehen und nicht @123 im Auftrag von @irgendwas.


Viele Grüße


Alle Antworten
  • Hallo VisorOne,

    Vielen Dank, dass Sie Microsoft Office 365 Community Support kontaktiert haben. Mein Name ist Jasmina und ich werde Ihnen bei Ihrer Anfrage behilflich sein. Ja, es ist möglich 2 weitere E-Mail Adressen hinzuzufügen. Führen Sie die folgende Schritte aus, um weitere E-Mail Adressen zuerstellen:

    1. Einloggen in Office 365

    2. Klick auf Benutzer und Gruppen (befinden sich auf der linken Seite)

    3. Doppelklick auf die gewünschte Person

    4. Klick auf weitere

    5. Unter Exchange auf Exchange-Eigenschaften bearbeiten klicken

    6. Klick auf E-Mail-Adressen

    7. Klick auf das Plus und die gewünschte E-Mail Adresse hinzufügen.

    Für weitere Fragen stehe ich gerne zur Verfügung. Über eine Rückmeldung, ob Ihnen das weitergeholfen hat, freue ich mich.

    Viele Grüße

  • Hallo,

    habe es leider noch nicht geschafft. Danke aber schon einmal für die ausführliche und gut strukturierte Info. Ich melde mich wieder : )

    Viele Grüße

  • Hallo,

    Gerne :) Wenn Sie es ausprobieren, geben Sie mir einfach eine kurze Rückmeldung, ob es funktioniert hat. Danke im Voraus.

    Viele Grüße

  • Ich suche diese Option aber ich finde diese nicht. (Neue Oberfläche!!)

  • Hallo,

    ich habe es wie folgt gemacht (alte Oberfläche)

    1. Einloggen in Office 365

    2. Klicken auf Outlook in der oberen Leiste (Klick auf Benutzer und Gruppen (befinden sich auf der linken Seite) gab es auf meiner "Einloggseite" nicht

    3. Klicken auf "Optionen" => "Alle Optionen anzeigen lassen" (oben rechts im Menü)

    4. Unter Optionen "Mich verwalten" in "Organisation verwalten" abändern. Dann landet man standardmäßig bei Benutzer und Gruppen

    5. Da den Doppelklick auf die gewünschte Person (es öffnet sich ein neues Fenster)

    6.  Unter eMail Optionen die entsprechende eMail Adresse eintragen (Funktioniert nur, wenn die ganzen DNS Daten schon eingetragen sind.

    ============= Diese Punkte finde ich nirgends...

    4. Klick auf weitere

    5. Unter Exchange auf Exchange-Eigenschaften bearbeiten klicken

    6. Klick auf E-Mail-Adressen

    7. Klick auf das Plus und die gewünschte E-Mail Adresse hinzufügen.

    =============

    Soweit so gut. Wenn ich jetzt an die eingerichtete eMail Adresse eMails versende kommen die auch ordnungsgemäß in meinem Postfach an. Es bleiben aktuelle 2 Probleme:

    1) Ich kann keine eMail mit den eingerichteten eMail Adressen verschicken

    2) Steht komischerweise beim Empfang der eMail die Empfängeradresse des onmicrosoft.com Accounts und nicht die Adresse an die die mail ursprünglich gegangen ist.

    Wäre nett wenn mir nochmal jemand bei der Lösung helfen könnte.

    Viele Grüße

  • Stefan,

    schau mal hier: www.mountainprophet.de/.../office365-wave15-blau-wie-proxy-alias-adressen-erstellen

    MS hat in den Wave15  SmallBiz / P-Plänen den Admin Link zum Exchange Control Panel verbeutelt.

    1 von 1 Personen fanden diesen Post hilfreich.

  • Visor,

    die Lösung für Dich ist eine Shared Mailbox mit SendAs Berechtigung, aber mehr dazu im anderen Thread, das ist sonst doppelt gemoppelt.

    1 von 1 Personen fanden diesen Post hilfreich.

  • Hallo VisorOne,

    So wie ich Sie verstehe, haben Sie noch die alte, also "orange" Oberfläche, richtig? Zu Ihren 2 Problemen hätte ich noch folgende Fragen:

    Zu 1: Was für eine Fehlermeldung erhalten Sie, wenn Sie versuchen E-Mails zu verschicken?

    Zu 2: "...beim Empfang der eMail die Empfängeradresse des onmicrosoft.com Accounts und nicht die Adresse an die die mail ursprünglich gegangen ist". Das ist mir nicht ganz klar, da Sie ja geschrieben haben, dass Sie keine E-Mails von Ihren anderen E-Mail Adressen verschicken können. Darüberhinaus verstehe ich nicht, warum der Absender ("und nicht die Adresse an die die mail ursprünglich gegangen ist") beim Empfänger stehen sollte? Bitte klären Sie mich auf. Freue mich von Ihnen zu hören.

    @Sk-cvk: Auch hier vielen Dank für Ihren Beitrag.

    Viele Grüße

  • Hallo VisorOne,

    Damit ich Ihnen weiterhelfen kann, benötige ich noch die folgenden Informationen bezüglich der 2 Probleme:

    Zu 1: Was für eine Fehlermeldung erhalten Sie, wenn Sie versuchen E-Mails zu verschicken?

    Zu 2: "...beim Empfang der eMail die Empfängeradresse des onmicrosoft.com Accounts und nicht die Adresse an die die mail ursprünglich gegangen ist". Das ist mir nicht ganz klar, da Sie ja geschrieben haben, dass Sie keine E-Mails von Ihren anderen E-Mail Adressen verschicken können. Darüberhinaus verstehe ich nicht, warum der Absender ("und nicht die Adresse an die die mail ursprünglich gegangen ist") beim Empfänger stehen sollte? Bitte klären Sie mich auf.

    Soweit ich mich erinnere, hatte Sie mehrer Post und in dem einen Post, wo es um SharePoint ging, hatten Sie geschrieben, dass ab heute Ihr Office 365 aktualisiert wird, richtig? Freue mich von Ihnen zu hören.

    Viele Grüße

  • Hallo,

    vielen dank für die Rückmeldung. Zu den 2 Fragen:

    1) Ich habe gar keine Fehlermeldung erhalten. Ich konnte die Absender eMail Adresse gar nicht erst ändern.

    2) Wenn ich mir aus dem Büro eine eMail Adresse an die bei MS gehostete Domain schicken (zB ich@meinname.tld) dann steht im Posteingang meines office365 Accounts dass die Email Adresse @onmicrsoft.com "angewählt" worden ist.

    Ja heute sollte das update stattfinden. Outlook ist schon aupgedatet. Die Administrationsoberfläche noch nicht.

    Bezüglich des Send As Berechtigung die sk-cvk angsprochen hatte hat sich das wohl durch die neue Administrationsoberlfäche erledigt, da die send as Berechtigungen wohl jetzt über die Administrationsoberfläche gesetzt werden können. Das funktioniert scheinbar aber auch nicht. Ich hatte zum testen einen neuen Testaccount angelegt, verschiedene Domänen hinterlegt um das ganze auszuprbieren. Die Problematik habe ich in einem anderen Thread geschildert. (community.office365.com/.../80268.aspx). Mein anliegen ist dort allerdings falsch verstanden worden, denn ich habe ja keinen Vollzugriff gewährt, sondern eben send as Berechtigungen vergeben für eine eMail Adresse, die als Verteilergruppe anlegegt wurde, vergeben.

    Bin zur Zeit beruflich sehr eingespannt, deswegen verzeihen sie mir wenn es ein paar Tage dauert bis ich antworte.

    Viele Grüße

  • Hallo VisorOne,

    Kein Thema, wenn Sie nicht sofort antworten können:)

    Zu 1. Wenn Sie die weitere E-Mail Adressen nach den Schritten (neue Oberfläche), die ich Ihnen vorher geschickt hatte, durchgeführt haben, sollten es definitiv möglich sein den Absender zu ändern. Gehen Sie auf Outlook, dann Klick auf neue E-Mail, Klick auf die drei Punkte neben Einfügen und dort wählen Sie die Option Absender anzeigen. Das Von-Feld wird in der Verfassung der neuen E-Mail sichtbar. Dort löschen Sie die automatische on.microsoft.com Adresse und tippen eine Ihrer gewünschten E-Mail Adressen ein. Diese wird diese E-Mail Adresse automatisch gespeichert und Sie können mit dem Pfeil neben von wählen, von welcher Adresse Sie E-Mail verschicken wollen.

    Zu 2. Ich gehe davon aus, dass das mit dem Problem 1 in Verbindung steht. Wenn Sie die Tage bisschen Zeit haben sollten, bitte probieren Sie dieses einmal aus. Bedanke mich im Voraus dafür.

    Der andere Fall befindet sich bei einer anderen Kollegin in Arbeit. Ich werde Ihre Antwort diesbezüglich weitergeben.

    Freue mich wieder von Ihnen zu hören.

    Viele Grüße

  • Hallo,

    ich nehme alles zurück und behaupte das Gegenteil ; ) Im OWA funktioniert es wunderbar - hatte es bissher nicht auf dem Plan, dass man die vorgegebene eMail Adresse löschen kann. Dadurch, dass sich der Auswahldialog nicht öffnet dachte ich, ich kann sie auch nicht ändern. Wenn ich das ganze über "markieren & entfernen" mache und eine andere eMail Adresse eintrage funktioniert das.

    ABER: Einen haken hat das ganze noch: Und zwar funktioniert das unter MS Outlook 2013 nicht. Wenn ich da eine ebenfalls als send as Adresse eingerichtete eMail Adresse nutzen will - sei es durch Auswahl einer eMail Adresse aus dem Adressbuch noch der manuellen Eingabe - funktioniert das nciht und ich bekomme einen Hinweis "Diese Nachricht konnte nicht gesendet werden. Versuchen Sie es später erneut, oder wenden Sie sich an den Netzwerkadministrator.  Fehler: [0x80070005-00000000-00000000]."

    Viele Grüße

  • Ach ja und: Was ich grundsätzlich angrebracht fände ist, dass wen ich einem Benutzer eine entsprechende send as Berechtigung gebe, dass dieser die eMail Adresse Standardmäßig als Absender Adresse angezeigt bekommt und nicht den weg über "markieren & entfernen" gehen muss. Hier sollte alle send as Adresse in einem Auswahldialog zu verfügung gestellt werden. Des weiteren sollte optional der "von" Dialog als aktiv eingestellt werden, damit man nicht bei jeder neuen eMail über die 3 punkte gehen muss. Ist zu umständlich : ) Aber mir sind einige Dinge aufgefallen die in Sachen Produktivität noch verbessert werden sollten. Sie werden sicher nicht das letzte mal von mir gehört haben : )

  • Hallo VisorOne,

    Vielen Dank für die ausführliche Rückmeldung. Der Weg übers "markieren und entfernen" sollte nur einmal gemacht werden, da danach die E-Mail Adresse automatisch im Von+Pfeil gespeichert wird und Sie dort die gewüschte Absender E-Mail Adresse wählen können. Das Von-Feld können Sie aktivieren, in dem Sie folgende Schritte durchführen: Einloggen in Office 365 --> Klick auf Outlook --> Klick auf das Symbol für Office 365 Einstellungen (befindet sich neben Ihrem Name) --> Dropdown Menü öffnet sich --> Klick auf Optionen --> Klick auf Einstellungen --> Unter Nachrichtenformat Häkchen bei Absender immer anzeigen machen --> Speichern.

    Bezüglich Outlook 2013 habe ich die Frage, ob Sie im allgemeinen keine Nachrichten verschicken können? Wenn dies der Fall sein sollte, führen Sie bitte die folgenden Schritte durch:

    Windows 7/8:

    1. Überprüfen Sie, ob die neuesten Windows-Updates installiert sind.

    2. Überprüfen Sie, ob die 2-Dienste ausgeführt werden:

    a. intelligenter Hintergrundübertragungsdienst

    b. Windows Update.

    3. [Optional] Wenn Office 2007/10 installiert ist:

                    a. Überprüfen Sie, ob Office 365-Desktop-Anwendung installiert ist.

    4. Installieren Sie die neuesten kumulativen Updates für Office-Client: (http://support.microsoft.com/kb/953878).

    5. Führen Sie die folgenden Prüfungen in EXRCA.com durch (Abschnitt unter Office 365):

                    a. Outlook Anywhere (RPC über HTTP)

                    b. Outlook AutoDiscover.

    6. Löschung des Anmeldeinformationen-Vault.

    7. Reparieren Sie das Outlook-Profil.

    8. Neues Outlook-Profil erstellen.

    9. Reparatur-Office-Client.

    10. Erstellen Sie ein neues Windows-Profil um zu überprüfen, ob das Problem auch dort weiterhin besteht.

    Falls Sie ein Feedback zu den Funktionalitäten von Office 365 abgeben möchten, können Sie das gerne unter diesem Link tun. Wir freuen uns. Über eine Rückmeldung, ob Ihnen meine Lösungsschritte weitergeholfen haben, freue ich mich.

    Viele Grüße

  • Hallo,

    ne normale eMails konnte ich senden. Allerdings stand da zwischendurch irgendwas von "eMail Informationen können nicht abgerufen werden". Jetzt klappt es auch wieder. War wohl nur ein temporäres Problem.

    Danke jedenfalls für die umfangreiche Hilfe.

    Frohe Ostern : )