Teamwebsite Fehlermeldung HTTP 404, Wurzel ist vorhanden

Auf diese Frage gibt es vorgeschlagene Antworten. Auf diese Frage gibt es vorgeschlagene Antworten.

Sehr geehrte Damen und Herren,

 

ich habe folgendes Problem und zwar kriege ich immer eine Fehlermeldung, wenn ich auf dem "Teamwebsite" Link gehe (folgende Meldung HTTP 404).

 

Ich habe schon in Foren ein paar nützliche Informationen aufgegriffen. Die so genannte Wurzel ist vollständig vorhanden und kann auch drine bearbeitet werden. Jedoch kann man dies anscheind nur als Admin, denn so bald man z.B. auf Link "Outlook" und dann wieder auf Link "Teamwebsite" geht hat man wieder die o.g. Fehlermeldung.

 

Wie kann ich dieses Problem beheben?

 

Mfg

 

Jens Tewes

Alle Antworten
  • Hallo Jens,

    kannst Du mir mitteilen, um welche Seite es genau geht, und seit wann die Fehlermeldung besteht? Kannst Du mir auch mitteilen, was genau mit der Wurzel gemeint ist?

  • Diese Seite ist gemeint:

    muster.sharepoint.com/teamsite

    Die Fehlermeldung ist seit dem 23.05.2012.

    Die sogenannte Wurzel befindet sich unter dem Link "Administrator", in der Link Leiste, da geh ich dann unter Teamwebsite verwalten (dies wird laut den Foren Wurzel genannt). Jetzt kann ich da wieder drine arbeiten. Jedoch wenn ich auf dem " Teamwebsite" -Link, in der Linkleiste gehe (also da wo Startseite, Outlook, Teamwebsite, Administrator stehen) kommt wieder die o. g. Fehlermeldung.

    Wie kommt dies Zustande und wie kann ich den fehler beheben?

    In einigen Foren stand man soll ich an Windows Technischen Support wenden. Stimmt das?

    MfG

    Jens Tewes